712 Star 4.6K Fork 2.1K

飞扬青云 / QWidgetDemo

 / 详情

SDK5.9.8能在5.9.6上用吗?

待办的
创建于  
2021-09-07 08:56

SDK5.9.8能在5.9.6上用吗?

版本只要第二位9对应上就行吗?

评论 (1)

Admin 创建了任务
Admin 关联仓库设置为飞扬青云/QWidgetDemo
展开全部操作日志

应该可以,你试试,还要注意32 64位,编译器版本等

登录 后才可以发表评论

状态
负责人
里程碑
Pull Requests
关联的 Pull Requests 被合并后可能会关闭此 issue
分支
开始日期   -   截止日期
-
置顶选项
优先级
参与者(2)
59909 feiyangqingyun 1578915863
C++
1
https://gitee.com/feiyangqingyun/QWidgetDemo.git
git@gitee.com:feiyangqingyun/QWidgetDemo.git
feiyangqingyun
QWidgetDemo
QWidgetDemo

搜索帮助